Форум геймеров и читеров 4cheaT
Под навигацией

какую версию джавы (явы) надо на майнкрафт?

Закрытая тема.
  1. Cтатус:
    Оффлайн
    Регистрация:
    29.03.2013
    Сообщений:
    37
    Благодарностей:
    0
    Мнения:
    0
    Репутация:
    5 [+/-]
    Баланс:
    0
    Новое
    какую версию джавы (явы) надо на майнкрафт?

    какую версию джавы (явы) надо на майнкрафт?
     
  2. Cтатус:
    Оффлайн
    Регистрация:
    24.12.2013
    Сообщений:
    48
    Благодарностей:
    0
    Мнения:
    0
    Репутация:
    5 [+/-]
    Баланс:
    0
    Новое
    А фиг его. Попробуй жабу с оф сайта поставить, авось проканает!
     
  3. Cтатус:
    Оффлайн
    Регистрация:
    25.08.2013
    Сообщений:
    33
    Благодарностей:
    0
    Мнения:
    0
    Репутация:
    5 [+/-]
    Баланс:
    0
    Новое
    у меня стоит Java 8 update 20 и майнкрафт работает
     
Закрытая тема.
Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Форум геймеров в Рейтинг@Mail.ru