Форум геймеров и читеров 4cheaT
Закрытая тема.
  1. Cтатус:
    Оффлайн
    Регистрация:
    05.12.2013
    Сообщений:
    39
    Благодарностей:
    1
    Мнения:
    0
    Репутация:
    11 [+/-]
    Баланс:
    0
    Сделки:
    0 Отзывов
    Новое
    Помогите с модами World of Tanks

    Когда устанавливаю какой то модпак, то у меня при загрузке в бой с начала как на картине, а потом выбивает с сервера, со 2 раза заходит в бой, но танк не управляемый, сам куда то едет. Потом когда удалил моды спокойно играю, но не охота без модов играть. Помогите, не могу понять что за бред, а раньше до выхода 0.9.12 нормально играл
    [img]https://otvet.imgsmail.ru/download/173746596_0551ed6923498981327b1f4660223a5a_800.jpg[/img]
     
  2. Cтатус:
    Оффлайн
    Регистрация:
    29.12.2012
    Сообщений:
    43
    Благодарностей:
    0
    Мнения:
    0
    Репутация:
    5 [+/-]
    Баланс:
    0
    Сделки:
    0 Отзывов
  3. Cтатус:
    Оффлайн
    Регистрация:
    17.08.2013
    Сообщений:
    29
    Благодарностей:
    0
    Мнения:
    0
    Репутация:
    5 [+/-]
    Баланс:
    0
    Сделки:
    0 Отзывов
  4. Cтатус:
    Оффлайн
    Регистрация:
    30.09.2015
    Сообщений:
    27
    Благодарностей:
    4
    Мнения:
    0
    Репутация:
    5 [+/-]
    Баланс:
    0
    Сделки:
    0 Отзывов
    Новое
    удали сборку, не поможет удаляй игру, заново качай потом точно не будет такого
     
  5. Cтатус:
    Оффлайн
    Регистрация:
    29.06.2014
    Сообщений:
    285
    Благодарностей:
    72
    Мнения:
    101
    Репутация:
    93 [+/-]
    Баланс:
    0
    Сделки:
    0 Отзывов
Закрытая тема.
Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Форум геймеров в Рейтинг@Mail.ru